Data Menu

  • Data Menu Commands

      Load This enables you to load data directly into Genstat from a variety of sources, as follows: ASCII files...
  • Data View

    Select menu: View | Data View Data View The data view provides a display of all the data structures that...
  • Display Data in Output

    Select menu: Data | Display Data in Output Display Data in Output provides facilities for displaying the contents of Genstat...
  • Form Groups

    Select menu: Data | Form Groups (Factors) Use this to form a factor from a variate or text data structure....
  • Form Multiple-Response Factors

    Select menu: Data | Form Multiple-Response Factors This menu produces multiple-response factors from a set of variates or text structures....