1. Home
  2. Menus
  3. Tools Menu

Tools Menu

  • Graphics Environment

    Select menu: Tools | Graphics environments Use this to create and edit graphics environment files. A graphics environment file contains...
  • Options – Audit Trail

    Select menu: Tools | Options (Audit Trail Tab) This menu contains a number of options controlling the display and recording...
  • Options – Data Space

    Select menu: Tools | Options (Data Space Tab) The Data Space options tab specifies the initial amounts of memory allocated...
  • Options – Date Format

    Select menu: Tools | Options (Date Format Tab) A number in a variate or factor can be interpreted as a...
  • Options – Graphics

    Select menu: Tools | Options (Graphics Tab) Use this to control aspects of how the graphics viewer is to be...