1. Home
  2. Genstat Menus

Genstat Menus

  • Graphics Menu Commands

    This section describes the plots that can be created using the Graphics menu. Genstat graphics are generated by the Genstat Server...
  • Stats Menu Commands

    This menu contains statistical menus that can be used for analysing your data. To find out the menus that are...
  • Tools Menu Commands

    Themes This menu allows Genstat themes to be selected, saved or loaded. A theme is stored in a .GTH file...
  • Window Menu Commands

    Controls appearance of windows and lets you quickly move to any that are hidden from view. The names of any...
  • Help Menu Commands

    Genstat Help This provides access to help on the menus and commands within Genstat. Use Online Help You can access...