1. Home
  2. Genstat Menus

Genstat Menus

  • File Menu Commands

    New Opens a new, empty text window or empty spreadsheet. Open Opens a file into a new window. This may...
  • View Menu Commands

    Output Sets the format used within the Output window. You can choose to display the output in Rich Text Format...
  • Run Menu Commands

    Submit Line Sends the current line of text as input to Genstat. It may be a command or data (following...
  • Data Menu Commands

    Load This enables you to load data directly into Genstat from a variety of sources, as follows: ASCII files where...
  • Spread Menu Commands

    This Spread item on the menu bar contains commands that can be used to create, modify, or manipulate Genstat spreadsheets...